Results 1 to 5 of 5
Like Tree1Likes
  • 1 Post By SuperDunk

Thread: Problema Echipament

  1. #1
    Banned
    Join Date
    Dec 2014
    Posts
    22

    Exclamation Problema Echipament

    Salutare, sunt incepator si nu prea am inteles un lucru.
    Prima data cand am intrat am primit 20T asa ca am mai trimis niste tricouri de pe alte conturi.
    Toate bune si frumoase pana la echipare.
    Cand am vrut sa le echipez nu imi mergea sa le sterg pe cele pe care le-am creat prima data cu 0T, Si sa zicem ca tricoul X il puneam pentru acasa, automat cel creat cu 0T il punea pentru deplasare, si cand incercam sa il pun pe Y pentru deplasare automat il punea pe ala cu 0T pentru acasa.
    As vrea sa pun 2 echipamente cumparate o data, fara sa echipez un tricou pe care l-am creeat prima data.

    (poate nu am fost explicit, dar multumesc celor care incearca sa ma ajute) !

    O seara buna .

  2. #2
    Famous A R R O W's Avatar
    Join Date
    Nov 2014
    Location
    Neamț
    Posts
    1,005
    Au eceleași culori principale, asta e problema

  3. #3
    Banned
    Join Date
    Dec 2014
    Posts
    22
    si daca mi-as lua unu albastru cu unu rosu mi-ar merge?

  4. #4
    Famous SuperDunk's Avatar
    Join Date
    Aug 2014
    Posts
    1,110
    Quote Originally Posted by Horia Xie View Post
    si daca mi-as lua unu albastru cu unu rosu mi-ar merge?
    Daca n-ar avea aceleasi culori principale,ar merge...albastru cu rosu suna bine...poti sa le iei
    Horia Xie likes this.

  5. #5
    Apprentice
    Join Date
    Dec 2014
    Posts
    268
    Si eu am avut aceasi problema...akm am unul albastru in deplasare si unul rosu acasa